﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr" >
<head>
	<base href="https://www.ngsochi.com/society/2857-ofshornye-dyry-sochinskogo-kurorta.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="оффшоры, налоги, компании, казна" />
	<meta name="author" content="Людмила САФОНОВА" />
	<meta name="description" content="Крупные компании базируясь на землях Сочи используют оффшорные схемы, не платя налоги  в госказну." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Офшорные дыры сочинского курорта</title>
	<link href="/templates/jn_ulayn_news/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.ngsochi.com/component/search/?Itemid=110&amp;catid=10&amp;id=2857&amp;format=opensearch" rel="search" title="Искать Народная газета Сочи" type="application/opensearchdescription+xml" />
	<link href="/plugins/content/jllike/js/buttons.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/components/com_roksprocket/layouts/lists/themes/default/lists.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_responsivemenu/css/theme4.css.php?maxMobileWidth=800&amp;menuBG=%23a0a0a0&amp;textColor=%23000000&amp;textColor2=%23247eab" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #a0a0a0;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 12px;
	padding-right: 12px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #343434;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
	</style>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/content/jllike/js/buttons.js?5" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/mootools-mobile.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/roksprocket.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/roksprocket.request.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/layouts/lists/assets/js/lists.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/layouts/lists/themes/default/lists.js" type="text/javascript"></script>
	<script src="/modules/mod_responsivemenu/js/theme4.js" type="text/javascript" defer="defer"></script>
	<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/icons/scroll-to-top-4.png',
		'text':			'',
		'title':		'Наверх',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});var pathbs = "http://0";jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:0,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Закрыть','next':'Далее','previous':'Назад','cancel':'Отмена','numbers':'{$current} из {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });if (typeof RokSprocket == 'undefined') RokSprocket = {};
Object.merge(RokSprocket, {
	SiteURL: 'https://ngsochi.com/',
	CurrentURL: 'https://ngsochi.com/',
	AjaxURL: 'https://ngsochi.com/index.php?option=com_roksprocket&amp;task=ajax&amp;format=raw&amp;ItemId=110'
});
window.addEvent('domready', function(){
		RokSprocket.instances.lists = new RokSprocket.Lists();
});
window.addEvent('domready', function(){
	RokSprocket.instances.lists.attach(120, '{"accordion":"1","autoplay":"0","delay":"5"}');
});
window.addEvent('load', function(){
   var overridden = false;
   if (!overridden && window.G5 && window.G5.offcanvas){
       var mod = document.getElement('[data-lists="120"]');
       mod.addEvents({
           touchstart: function(){ window.G5.offcanvas.detach(); },
           touchend: function(){ window.G5.offcanvas.attach(); }
       });
       overridden = true;
   };
});

	</script>
	<script type="text/javascript">var jqlike = jQuery.noConflict();</script>
	<link href="https://plus.google.com/118236754783673082417" rel="publisher" /><script type="text/javascript">
window.___gcfg = {lang: "ru"};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/ngclass.css" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha384-1q8mTJOASx8j1Au+a5WDVnPi2lkFfwwEAa8hDDdjZlpLegxhjVME1fgjWPGmkzs7" crossorigin="anonymous">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap-theme.min.css" integrity="sha384-fLW2N01lMqjakBkx3l/M9EahuwpSfeNvV63J5ezn3uZzapT0u7EYsXMjQV+0En5r" crossorigin="anonymous">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<link rel="stylesheet" href="/templates/jn_ulayn_news/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/jn_ulayn_news/css/style/silver.css" type="text/css" />
<!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19571526-1', 'auto');
  ga('send', 'pageview');
</script>
</head>
<body style="margin-top:0px;margin-bottom:0px;">
<header class="jn-header">
<section class="clearfix jn-top">
<div class="container">
    <div class="row" style="margin-bottom:7px;">
        <div class="col-md-2">
<a href="https://ngsochi.com/"><img src="/images/icons/logo.png" alt="Новости о жизни г. Сочи" title="Новости о жизни г. Сочи" /></a>
	    <p style="text-align:center; margin:3px 0 0;">19:13 12 Апреля 2017</p>
        </div>
        <div class="col-md-4">
                                <h1 class="jn-stitle">Новости о жизни г. Сочи</h1>
                                                	<h2 class="jn-sslogan">Независимое городское<br> информационно-аналитическое издание</h2>
                        </div>
        <div class="col-md-6">
        	                <div class="search">
	<form action="/society.html" method="post" class="form-inline" role="form">
		<input name="searchword" class="form-control inputbox" id="mod-search-searchword" style="width:80%;" maxlength="200"  type="text" size="20" value="Поиск по сайту"  onblur="if (this.value=='') this.value='Поиск по сайту';" onfocus="if (this.value=='Поиск по сайту') this.value='';" /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Искать</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="110" />
	</form>
</div>

                                    <div class="topping-phone">
                

<div class="custom"  >
	Размещение рекламы: (862) 262-91-18, +7 918 402-18-62</div>

            </div>
                    </div>
    </div>
</div>
</section>
<section class="clearfix tmenu">
		<div class="container">
            <div class="row">
                <div class="col-md-12">	
                    	<div id="responsiveMenuTheme4Cnt">
	<a class="responsiveMenu4 toggleMenu " href="#"><span>Menu</span></a>
	<ul id="responsiveMenu123" class="responsiveMenuTheme4   "><input type="hidden" name="maxMobileWidth" value="800" class="maxMobileWidth"/>
	<li id="item-101" class="first"><a href="/" title="Народная газета Сочи" ><span class="linker">Главная</span></a></li><li id="item-126"><a href="/news.html" ><span class="linker">Новости</span></a></li><li id="item-110" class="current active"><a href="/society.html" ><span class="linker">Общество</span></a></li><li id="item-111"><a href="/culture.html" ><span class="linker">Культура</span></a></li><li id="item-112"><a href="/ecology.html" title="Экология и природа Сочи" ><span class="linker">Экология</span></a></li><li id="item-114"><a href="/sport.html" ><span class="linker">Спорт</span></a></li><li id="item-115"><a href="/health.html" ><span class="linker">Ваше здоровье</span></a></li><li id="item-116"><a href="/incidents.html" ><span class="linker">Происшествия</span></a></li><li id="item-127"><a href="/interview.html" ><span class="linker">Интервью</span></a></li></ul>
	</div>
	
                 </div>
             </div>
        </div>   
</section>
</header> 
<section class="clearfix container jn-content">
    <div class="row">
<div class="col-md-7"><div id="system-message-container">
	</div>
<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
				<div class="page-header">
		<h2 itemprop="name">
												<a href="/society/2857-ofshornye-dyry-sochinskogo-kurorta.html" itemprop="url"> Офшорные дыры сочинского курорта</a>
									</h2>
							</div>
					
			<div class="article-info muted">
			<dl class="article-info">
			<dt class="article-info-term"></dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
																					Автор: <a href="/lyudmila-safonova.html" itemprop="url"><span itemprop="name">Людмила САФОНОВА</span></a>									</dd>
									
							<dd class="published">
					<span class="icon-calendar"></span>
					<time datetime="2017-04-12T18:11:16+03:00" itemprop="datePublished">
						12 апреля 2017					</time>
				</dd>
			
											
										</dl>
		</div>
	
	
		
								<div itemprop="articleBody">
		<p><img src="/images/2017/13/Offshore_001.jpg" alt="Офшоры" class="imgcenter" /></p>
<p>Не так давно сочинская блогосфера взорвалась сообщениями о том, что у нас, оказывается, крупные компании, которые, по идее, должны быть градообразующими, уводят налоги в офшоры. Такие мастодонты, как АО "Международный аэропорт Сочи", ОАО "Сочинский мясокомбинат", АО "Сочи Парк", ООО "Компания по девелопменту горнолыжного курорта "Роза Хутор" и другие, базируясь на землях курорта, используют офшорные схемы, не платя львиную долю налогов в госказну.</p>
<p>Между тем, если все российские компании не будут использовать офшорные схемы, а будут работать прозрачно, как это делает средний и малый бизнес курорта, то доходы бюджета&nbsp; можно увеличить в разы, решив массу накопившихся социальных проблем.</p>
<p>Но местная власть упорно закрывает на это глаза, ограничиваясь отписками на поставленные вопросы. Кстати, офшорной проблемой озаботились уже на самом высшем уровне. В Госдуму наконец-то внесен законопроект о деофшоризации экономики, который заставит владельцев офшоров уведомить о своих долях налоговиков и платить налог с прибыли. А вот если спрятал в офшоре и не признался в этом, то милости просим в следственный изолятор. В хитросплетениях офшорного бизнеса на курорте пытался разобраться корреспондент НГС.</p>
 
<h3>Подымите мне веки: не вижу!</h3>
<p>О важности данной темы – без комментариев. Какой сферы в городе ни коснись – будь то развитие детского спорта, образования, социальной сферы – существует ограниченность бюджета на развитие. То спортивную форму детям купить не на что, то в школах устраивают "экскурсии", чтобы продемонстрировать дыры, на которые просят денег из семейного бюджета. Учителей и преподавателей спортивных школ регулярно гоняют на уборку города, вместо того, чтобы нанять необходимый штат рабочих коммунального хозяйства и дворников, и так далее и тому подобное.</p>
<p>Наряду с этим городская власть упорно закрывает глаза на то, что на курорте обосновались и процветают компании, которые угоняют миллиарды рублей в офшоры. Может быть, по примеру Гоголевского "Вия", наконец следует поднять веки тем, кто ничего не хочет видеть? Мы, пытаясь прояснить ситуацию, направили запрос по выше означенной теме в департамент экономики и стратегического развития администрации Сочи. В том числе поинтересовались, как обстоит ситуация с уплатой налогов крупными организациями курорта, которые, на основе налоговых документов, выписок из ЕГРЮЛ (единый государственный реестр юридический лиц), через подставные фирмы числятся в офшорах.</p>
<p>АО "Международный аэропорт Сочи" – на 100% принадлежит кипрской компании TRANSPORT AMD – 2 LIMITED. 99,98 % акций ОАО "Сочинский мясокомбинат" – это активы компании COWELL HOLDINGS LIMITED (место нахождения – город Лимассол на юге Кипра).</p>
<p>ООО "Роза Хутор" через ООО "Спорт Инвест" принадлежит двум компаниям, зарегистрированным на Кипре, – 99,08% владеет БЕЛЬФАНД ИНВЕСТМЕНТС ЛИМИТЕД и 0,92% – акционерная компания с ограниченной ответственностью "ВАЙТЛИВ ХОЛДИНГС ЛИМИТЕД". АО "Сочи Парк" – на 90% собственность компании "НОДАВЭЙ ЛТД", зарегистрированной в городе Чарлстаун на острове Невис (Карибские острова).</p>
<p><em>– Обозначенные выше организации производят налоговые платежи в консолидированный бюджет Краснодарского края,</em> – ответила нам директор департамента экономики и инвестиций <strong>Лейла Гандалоева</strong>.</p>
<p>При этом было уточнено, что наш запрос логичнее бы было адресовать не администрации города Сочи. И прямиком отправили нас в... органы, к счастью, налоговые. Хотя, как мы считаем, администрация Сочи должна быть в первую очередь заинтересована в наполнении местного бюджета. И не отделываться сухими отписками. Мы считаем – надо в интересах города поднять эту тему и увеличить доходность бюджета. Ведь собственные доходы бюджета города и края (с учетом инфляции) не растут вот уже лет семь!</p>
<p>Значит, бюджет города и края, как ответила нам администрация, получает налоги от этих компаний. И видимо, по их мнению, дела обстоят хорошо. Давайте разбираться. Да, получает. Но честно было бы ответить – получает мизер. К примеру, перечисленные выше компании отчисляют такие виды налогов, как налог на физлиц (и то далеко не все имеют филиалы в Сочи), налог за землю и рекламу. Но все это является ничтожным, по сравнению с тем, что они не платят налог с миллиардов рублей прибыли и показывают в бухотчетности, что срабатывают в убыток (все это можно проанализировать на основе документов с официального сайта Федеральной налоговой службы, что мы сделаем ниже).</p>
<p>Это является официальной информацией. Любой может ее проверить, пройдя по ссылке на сайт Федеральной налоговой службы по адресу: egrul.nalog.ru, или заказав выписку из ЕГРЮЛ. При этом возникает вопрос – какой объем недополучает бюджет города и края от выходок компаний, которые базируются на сочинской земле, но налоги уводят в офшоры?</p>
<p>Можно это сделать на основании оборота хотя бы на примере одной компании ООО "Роза-Хутор", выручка которой только за 2015 год составила около 32 миллиардов год. На минуточку, годовой бюджет города Сочи составляет около 13 миллиардов рублей! При этом крупные предприятия и не думают отчислять налоги в местный бюджет. А местные чиновники, видимо, не думают, что с этим надо что-то делать.</p>
<h3>Как уводят деньги</h3>
<p>Теперь хотелось бы разобраться, каким образом крупнейшие компании выстраивают схемы увода денег в офшоры. Почему они не платят налог с миллиардов рублей прибыли, показывая при этом в бухотчетности, что срабатывают в убыток? Ведь все мы знаем, что, к примеру, тот же горнолыжный курорт Роза Хутор или Международный аэропорт Сочи в период Олимпиады (да и после) приняли миллионные потоки туристов. Между тем, заказав в налоговой службе нехитрую справку о бухгалтерском балансе этих предприятий, можно увидеть любопытные вещи.</p>
<blockquote>
<p>С 2009 года в России налог на прибыль организаций, не работающих по упрощенной системе налогообложения - 20%. На Кипре -&nbsp; при использовании различных схем - от 0 до 5%.</p>
</blockquote>
<p>Международный аэропорт Сочи показал за 2014 год налог с прибыли – ноль, Роза Хутор за 2015 год – налог с прибыли – ноль. Представляете? Местный малый и средний бизнес, различные ОООшки, получается, заплатили в казну налог с прибыли больше, чем успешные компании. Благодаря каким схемам такие манипуляции становятся возможными? Эти схемы стандартны.</p>
<p>Давайте рассмотрим алгоритм действий, как деньги уводят в офшоры, на примере той же компании ООО "Роза Хутор", которая через подставную фирму ООО "Спорт Инвест" принадлежит двум компаниям, зарегистрированным на Кипре. Так, согласно бухгалтерской отчетности, ООО "Роза Хутор" и в 2014 и в 2015 годах демонстрировала убытки. В 2015 году горнолыжный курорт выручил 3 миллиарда 220 миллионов – треть от всех доходов бюджета города Сочи, но из-за запредельной себестоимости официальный убыток составил 5 миллиардов 364 миллиона рублей. Поскольку прибыли нет, налог, соответственно, 0 рублей. Да, они все это продемонстрировали в отчетности, но как нам пояснили экономисты, это не значит, что при этом они реально получили убыток.</p>
<p>Стоит прошерстить Интернет, и станет понятно, что и в 2014 году (разгар Олимпиады) и в 2015 году курорт Роза Хутор просто заполонили туристы. Получить убыток в 5 миллиардов при таких условиях – это надо очень постараться. Откуда он взялся, этот убыток?</p>
<p>Как нам объяснили экономисты, офшорные предприятия используют схему кредитования дочерних предприятий под бешеный процент. К примеру, представьте себе – вы создали компанию "Спорт Инвест", зарегистрированную на Кипре, которая, в свою очередь, создает дочернюю, на 100% принадлежащую ей компанию, но в России! И компания "Спорт Инвест" дает в долг своей же дочерней компании. Это стандартная схема того, как уводят деньги в офшоры. При этом, при существующих сейчас средних банковских ставках по кредитам 18-25% в год, головные офшорные предприятия ссужают своих "дочек" под 50% в год.</p>
<p>Это, как утверждают специалисты, внутренний кредит. Закон компании при этом не нарушают. Естественно, дочернее предприятие при такой игре попадает в кабалу от головной компании. И в итоге, получая реальную прибыль, курорт Роза Хутор вынужден выплачивать огромный долг своей же головной компании. Как вы понимаете, все это делается специально, чтобы сделать убыточными дочерние компании, какими и являются у нас на курорте – ООО "Роза Хутор", "Международный аэропорт Сочи", ОАО "Сочинский мясокомбинат" (и далее по списку).</p>
<p>В итоге, эти, да и другие офшорные компании, в России налог с прибыли не платят вообще. А от всего этого беспредела бюджеты различных уровней недополучают колоссальные средства.</p>
<h3>По какому пути пойдем?</h3>
<p>Между тем еще три года назад Президент Владимир Путин, недовольный масштабами оттока капитала за границу, в своем Послании к Федеральному Собранию поручил разработать меры по деофшоризации. И парламентарии вняли указанию. Теперь, с вступлением нормы в законную силу, российских владельцев офшоров заставят уведомить о своих долях налоговиков, а в противном случае будут принудительно ставить на учет. Не платящим налог с прибыли в контролируемой иностранной компании грозят наказанием.</p>
<p>В том числе и уголовным. Получается, уже в конце 2017 – начале 2018 года все предприятия, так или иначе работающие в России, обязаны раскрывать своих конечных бенефициаров-доходополучателей. К примеру, тот же курорт ООО "Роза Хутор" должен будет показать, что курортом через подставные фирмы владеет олигарх Владимир Потанин. Сейчас увидеть и доказать сей факт невозможно. Мы просто все это негласно знаем, благодаря предположениям и публикациям в СМИ. Но фактически мы не можем знать наверняка, а кто же еще владеет курортом Роза Хутор? А этой компанией, между прочим, может владеть кто угодно. В том числе и чиновники самого высокого ранга, которые, по закону, не имеют права владеть частным предприятием.</p>
<p>Хотелось бы, чтобы с офшорными предприятиями навели порядок. В случае если все офшорные компании будут работать прозрачно, оплачивать налоги в полном объеме, как это делает весь средний и малый бизнес, то доходы в бюджет города можно будет увеличить в два или три раза. А от местной власти хотелось бы более активной позиции в вопросах наполнения бюджета.</p>
<p>Ведь наверняка городское руководство в курсе всех этих офшорных махинаций и увода львиной доли налогов за границу. Но почему-то всех все устраивает – тишь да гладь да Божья благодать. А потом начинается нытье – то нет денег на компенсацию проездных для пенсионеров, то дети в школах курорта почему-то должны платить за школьные обеды не самого лучшего качества внушительные для родительского кошелька суммы.</p>
<p>Будем надеяться, что власть наконец-то разберется с офшорным беспределом и жители нашего курорта действительно заживут, как на курорте. Будем ждать результатов.</p>                <div id="mc-container">
                <div id="mc-content">
                    <ul id="cackle-comments">
                    
                    </ul>
                </div>
                </div>
				<script type="text/javascript">
				cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: '18593', channel: '2857' });
				document.getElementById('mc-container').innerHTML = '';
                (function() {
                  var mc = document.createElement('script');
                  mc.type = 'text/javascript';
                  mc.async = true;
                  mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
				</script>
				<script>
					jqlike(document).ready(function($) {
						$('.like').socialButton();
					});
				</script>
				
				 <div class="event-container" >
				<div class="likes-block">					<a title="FaceBook" href="/society/2857-ofshornye-dyry-sochinskogo-kurorta.html" class="like l-fb">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" href="/society/2857-ofshornye-dyry-sochinskogo-kurorta.html" class="like l-vk">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" href="/society/2857-ofshornye-dyry-sochinskogo-kurorta.html" class="like l-tw">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Одноклассники" href="/society/2857-ofshornye-dyry-sochinskogo-kurorta.html" class="like l-ok">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Google+" href="/society/2857-ofshornye-dyry-sochinskogo-kurorta.html" class="like l-gp">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>				</div>
				</div>
				<div style="text-align: left;">
					<a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt; " target="_blank" href="http://joomline.ru/rasshirenija/plugin/jllike.html">Social Like</a>
				</div>
						</div>

	
						 </div>
<div class="jn-bcontent">		<div class="moduleslinel">
			            	<h3 class="linel-title">Похожие статьи</h3>
                    	<div class="linel-content">
				<ul class="relateditems">
<li>
	<a href="/nasha-istoriya/2830-priklyucheniya-gorodskoj-kazny.html">
				Приключения  городской казны</a>
</li>
<li>
	<a href="/news/2822-sdavat-zhile-bez-naloga.html">
				Сдавать жилье без налога</a>
</li>
<li>
	<a href="/zhkkh/495-doma-zima-kholoda.html">
				Дома, зима, холода</a>
</li>
<li>
	<a href="/news/2500-o-lgotakh.html">
				О льготах</a>
</li>
<li>
	<a href="/society/579-chelovek-sobake-drug.html">
				Человек собаке друг?</a>
</li>
</ul>
            </div>   
		</div>
	</div></div><div class="col-md-5"><div class="row"><div class="col-md-6">		<div class="modulestrace_menu">
			        	<div class="trace-content">
				<ul class="nav menu">
<li class="item-311"><a href="/nasha-istoriya.html" title="История Сочи" >История Сочи</a></li><li class="item-198"><a href="/znaki-ya-ochevidets.html" >Знаки - Я очевидец</a></li><li class="item-149"><a href="/ot-sessii-do-sessii.html" >От сессии до сессии</a></li><li class="item-156"><a href="/pochtovyj-yashchik.html" >Почтовый ящик</a></li><li class="item-131"><a href="/zhkkh.html" >ЖКХ</a></li><li class="item-145"><a href="/narodnaya-initsiativa.html" >Народный корреспондент</a></li><li class="item-322"><a href="/na-chto-zhaluetes.html" >На что жалуетесь</a></li><li class="item-174"><a href="/officially.html" >Официально</a></li><li class="item-130"><a href="/prozhektor.html" >Прожектор</a></li><li class="item-173"><a href="/khochu-vse-znat.html" >Хочу  все знать</a></li><li class="item-128"><a href="/advertising.html" >Реклама</a></li><li class="item-107"><a href="/kontakty.html" title="Контакты Народной газеты Сочи" >Контакты</a></li><li class="item-250"><a href="/authors.html" title="Авторы Народной газеты Сочи" >Авторы</a></li></ul>
            </div>
		</div>
	</div><div class="col-md-6">		<div class="modulestrace">
			        	<div class="trace-content">
				

<div class="custom"  >
	<div class="panel panel-default">
<div class="panel-body"><a href="//xn----7sbivab0bafppeyg4c.xn--p1ai/" target="_blank"> <img src="/images/icons/photo-sochi.jpg" alt="Фотографии Сочи" title="Фотографии-Сочи.рф" class="img-thumbnail" style="display: block; margin: 0 auto 5px;" /></a></div>
<div class="panel-footer" style="text-align: center;"><a href="//xn----7sbivab0bafppeyg4c.xn--p1ai/" target="_blank" class="btn btn-primary btn-sm" title="Посмотреть фотографии Сочи"> <i class="fa fa-camera-retro"></i> &nbsp;Фотографии Сочи</a></div>
</div></div>
            </div>
		</div>
	</div></div>		<div class="modulessideb">
			        	<div class="sideb-content">
				<div class="bannergroup">

	<div class="banneritem">
										<div style="text-align: center; margin: 15px auto;">
	<a href="https://goo.gl/uHb9ge" target="_blank">
	<img src="//ban.mchost.ru/b/336x280.jpg" width="336" height="280" border="0" alt="Хостинг от Макхост" />
	</a>
</div>				<div class="clr"></div>
	</div>

</div>
            </div>   
		</div>
			<div class="modulessideb">
			            	<h3 class="sideb-title">Последние комментарии</h3>
                    	<div class="sideb-content">
				<div class="bannergroup">

	<div class="banneritem">
										<div id="mc-last"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'CommentRecent', id: 18593, textSize: '150'});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>				<div class="clr"></div>
	</div>

</div>
            </div>   
		</div>
			<div class="modulessideb ofnewsside">
			            	<h3 class="sideb-title">Официально</h3>
                    	<div class="sideb-content">
				 <div class="sprocket-lists" data-lists="120">
	<ul class="sprocket-lists-container" data-lists-items>
		<li class="active" data-lists-item>
		<h4 class="sprocket-lists-title padding" data-lists-toggler>
					Информация для СМИ				<span class="indicator"><span>+</span></span>	</h4>
		<div class="sprocket-lists-item" data-lists-content>
		<div class="sprocket-padding">
						В целях максимального удовлетворения потребностей жителей города Сочи в транспортном обслуживании в дни традиционного пасхального поминовения усопших 16 апреля и 25 апреля 2017 года (Радоница) автотранспортными предприятиями города будет обеспечено транспортное обслуживание жителей по следующим направлениям:
						<a href="/officially/2858-informatsiya-dlya-smi.html" class="readon"><span>Подробнее...</span></a>
					</div>
	</div>
</li>
<li data-lists-item>
		<h4 class="sprocket-lists-title padding" data-lists-toggler>
					Пенсионный фонд представил мобильное приложение				<span class="indicator"><span>+</span></span>	</h4>
		<div class="sprocket-lists-item" data-lists-content>
		<div class="sprocket-padding">
						Пенсионный фонд России представил мобильное приложение, которое позволит с еще большей легкостью получить информацию о состоянии своего индивидуального лицевого счета в ПФР, проверить перечисленные работодателем страховые взносы, а также записаться на прием и заказать нужные документы.
Бесплатное приложение ПФР, доступное для платформ iOS и Android, дает возможность пользователям мобильных устройств воспользоваться ключевыми функциями, которые представлены в Личном кабинете на сайте Пенсионного фонда.
						<a href="/officially/2839-pensionnyj-fond-predstavil-mobilnoe-prilozhenie.html" class="readon"><span>Подробнее...</span></a>
					</div>
	</div>
</li>
<li data-lists-item>
		<h4 class="sprocket-lists-title padding" data-lists-toggler>
					Информация о возможностях бесплатного санаторно-курортного лечения для  ветеранов города Сочи				<span class="indicator"><span>+</span></span>	</h4>
		<div class="sprocket-lists-item" data-lists-content>
		<div class="sprocket-padding">
						По инициативе главы города Сочи Анатолия Пахомова и руководителей сочинских здравниц ветеранам Великой Отечественной войны (категория - участники и инвалиды ВОВ, участники трудового фронта, бывшие несовершеннолетние узники концлагерей, лица, награжденные знаком "Жители блокадного Ленинграда", вдовы ветеранов Великой Отечественной войны) будет предоставлено санаторно-курортное лечение.
						<a href="/officially/2813-informatsiya-o-vozmozhnostyakh-besplatnogo-sanatorno-kurortnogo-lecheniya-dlya-veteranov-goroda-sochi.html" class="readon"><span>Подробнее...</span></a>
					</div>
	</div>
</li>
	</ul>
	<div class="sprocket-lists-nav">
		<div class="sprocket-lists-pagination-hidden">
			<ul>
									    	<li class="active" data-lists-page="1"><span>1</span></li>
						</ul>
		</div>
		<div class="spinner"></div>
			</div>
</div>
            </div>   
		</div>
	<div class="row"><div class="col-md-6">		<div class="modulestrace-footercounter">
			        	<div class="trace-content">
				

<div class="custom-footercounter"  >
	 <p class="fshare"><a href="https://plus.google.com/+Ngsochi" target="_blank" title="Google+"><i class="fa fa-google-plus-square"></i></a> <a href="https://vk.com/ngsochi" target="_blank" title="ВКонтакте"><i class="fa fa-vk"></i></a> <a href="https://www.facebook.com/NarodnayaGazetaSochi" target="_blank" title="Facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/ngsochi" target="_blank" title="Twitter"><i class="fa fa-twitter-square"></i></a></p></div>
            </div>
		</div>
	</div><div class="col-md-6">		<div class="modulestrace-google">
			        	<div class="trace-content">
				
<div class="g-plus" data-width="220" href="https://plus.google.com/118236754783673082417" data-size="badge"></div>
            </div>
		</div>
	</div></div></div>    </div>
        <div class="row" class="bbreadcrumbs">
    	<div class="col-md-12">
          
<ul class="breadcrumb">
	<li class="active"><span class="divider icon-location"></span></li><li><a href="/">Главная</a></li><li><a href="/society.html">Общество</a></li></ul>

        </div>
    </div>
    </section>
<footer class="clearfix jn-footer">
    <div class="container">
        <div class="row" style="padding-bottom:17px;margin-top:17px;">
            <div class="col-md-4">
<a href="https://ngsochi.com/"><img src="/images/icons/logo.png" alt="Новости о жизни г. Сочи" title="Новости о жизни г. Сочи" /></a>
        <div style="margin-top:12px;"><p>354065, Сочи, ул. Учительская, 30<br>Телефоны: (8622) 62-91-04, 62-91-18<br>Электронный адрес: <a href="mailto:ng-sochi@mail.ru">ng-sochi@mail.ru</a>
<br>Учредитель – Татьяна Черновалова<br>Директор – Игорь Малащенко<br>Главный редактор – Наталья Рылова</p></div>
            
            </div>
            <div class="col-md-4">
                		<div class="moduleslinel">
			            	<h3 class="linel-title">Популярные новости</h3>
                    	<div class="linel-content">
				<ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/interview/1052-den-goroda-priglashayutsya-vse.html" itemprop="url">
			<span itemprop="name">
				День города: приглашаются все!			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/incidents/9-tryaset-normalnoe-yavlenie.html" itemprop="url">
			<span itemprop="name">
				Трясет - нормальное явление			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/culture/8-veselo-posideli.html" itemprop="url">
			<span itemprop="name">
				Весело посидели			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/sport/11-epokha-zolotogo-sporta.html" itemprop="url">
			<span itemprop="name">
				Эпоха  «золотого» спорта			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/society/1053-trudovoj-eksperiment.html" itemprop="url">
			<span itemprop="name">
				Трудовой эксперимент			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/culture/44-tajna-dlinoyu-v-vek.html" itemprop="url">
			<span itemprop="name">
				Тайна  длиною в век			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/ecology/10-poboremsya-za-prirodu.html" itemprop="url">
			<span itemprop="name">
				Поборемся за природу			</span>
		</a>
	</li>
</ul>
            </div>   
		</div>
	
            </div>
            <div class="col-md-4">
                		<div class="moduleslinel footercategory">
			            	<h3 class="linel-title">Категории</h3>
                    	<div class="linel-content">
				<ul class="categories-module footercategory list-inline">
	<li > 		<h5>
		<a href="/society.html">
		Общество					</a>
   		</h5>

					</li>
	<li > 		<h5>
		<a href="/culture.html">
		Культура					</a>
   		</h5>

					</li>
	<li > 		<h5>
		<a href="/ecology.html">
		Экология					</a>
   		</h5>

					</li>
	<li > 		<h5>
		<a href="/sport.html">
		Спорт					</a>
   		</h5>

					</li>
	<li > 		<h5>
		<a href="/health.html">
		Ваше здоровье					</a>
   		</h5>

					</li>
	<li > 		<h5>
		<a href="/incidents.html">
		Происшествия					</a>
   		</h5>

					</li>
	<li > 		<h5>
		<a href="/interview.html">
		Интервью					</a>
   		</h5>

					</li>
	<li > 		<h5>
		<a href="/ot-sessii-do-sessii.html">
		От сессии до сессии					</a>
   		</h5>

					</li>
</ul>
            </div>   
		</div>
	
            </div>
        </div>
		<div class="row">
        	<div class="col-md-6">
                <p>Copyright © «Народная газета Сочи»,&nbsp;2008 - 12.04.2017.<br>
All Rights Reserved.</p>
            </div>
            <div class="col-md-6">
                                

<div class="custom footerreclama"  >
	<table align="right">
<tbody>
<tr>
<td rowspan="2"><i class="fa fa-phone-square"></i></td>
<td style="text-align: right;">По вопросам размещения рекламы звоните:</td>
</tr>
<tr>
<td style="text-align: right;"><strong>62-91-18</strong>, <strong>8-918-402-18-62</strong>, <strong>8-988-150-26-16</strong></td>
</tr>
</tbody>
</table></div>

                            </div>
        </div>
        <div class="row" style="margin-top:17px;">
        	<div class="col-md-3">
                
            </div>
            <div class="col-md-6">
                

<div class="custom"  >
	<p style="text-align: center;"><i class="fa fa-exclamation"></i> При использовании материалов с сайта ссылка обязательна.</p></div>

            </div>
            <div class="col-md-3">
                
            </div>
        </div>
    </div>
</footer>
<section class="clearfix jn-designfooter container-fluid">
        			<div class="jn-copy"><span>Designed by</span>
        <a href="//ulayn.com" target="_blank"><img src="/images/icons/Jn.-Jls-sb.png" alt="" /></a> <a href="//ulayn.com" target="_blank">Jn Jeels</a>			</div> 
		</section>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"  integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS"  crossorigin="anonymous" ></script>

</body>
</html>